CVE-2017-0018

CVE: CVE-2017-0018
Published: 2017-03-17T00:59Z
Vendor: microsoft
Products: internet_explorer
Versions: 11, 10,
Description Language: en
Description: Microsoft Internet Explorer 10 and 11 allow remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via a crafted web site, aka “Internet Explorer Memory Corruption Vulnerability.” This vulnerability is different from those described in CVE-2017-0037 and CVE-2017-0149.
References:
http://www.securityfocus.com/bid/96086
http://www.securitytracker.com/id/1038008
https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2017-0018