CVE-2017-0029

CVE: CVE-2017-0029
Published: 2017-03-17T00:59Z
Vendor: microsoft
Products: word
Versions: 2010, 2013, 2016,
office
Versions: 2010,
Description Language: en
Description: Microsoft Office 2010 SP2, Word 2010 SP2, Word 2013 RT SP1, and Word 2016 allow remote attackers to cause a denial of service (application hang) via a crafted Office document, aka “Microsoft Office Denial of Service Vulnerability.”
References:
http://www.securityfocus.com/bid/96045
http://www.securitytracker.com/id/1038010
https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2017-0029