CVE-2018-0094

CVE: CVE-2018-0094
Published: 2018-01-18T06:29Z
Vendor: cisco
Products: unified_computing_system_central_software
Versions: 1.4(1a),
Description Language: en
Description: A vulnerability in IPv6 ingress packet processing for Cisco UCS Central Software could allow an unauthenticated, remote attacker to cause a denial of service (DoS) condition due to high CPU utilization on the targeted device. The vulnerability is due to insufficient rate limiting protection for IPv6 ingress traffic. An attacker could exploit this vulnerability by sending the affected device a high rate of IPv6 packets. Successful exploitation could allow the attacker to cause a DoS condition due to CPU and resource constraints. Cisco Bug IDs: CSCuv34544.
References:
http://www.securityfocus.com/bid/102787
http://www.securitytracker.com/id/1040249
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180117-ucs