CVE-2018-0111

CVE: CVE-2018-0111
Published: 2018-01-18T06:29Z
Vendor: cisco
Products: webex_meetings_server
Versions: *,
Description Language: en
Description: A vulnerability in Cisco WebEx Meetings Server could allow an unauthenticated, remote attacker to access sensitive data about the application. An attacker could exploit this vulnerability to gain information to conduct additional reconnaissance attacks. The vulnerability is due to a design flaw in Cisco WebEx Meetings Server, which could include internal network information that should be restricted. An attacker could exploit the vulnerability by utilizing available resources to study the customer network. An exploit could allow the attacker to discover sensitive data about the application. Cisco Bug IDs: CSCvg46806.
References:
http://www.securityfocus.com/bid/102723
http://www.securitytracker.com/id/1040237
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20180117-wms3