CVE-2018-0790

CVE: CVE-2018-0790
Published: 2018-01-10T01:29Z
Vendor: microsoft
Products: sharepoint_enterprise_server
Versions: 2013, 2016,
sharepoint_foundation
Versions: 2010,
Description Language: en
Description: Microsoft SharePoint Foundation 2010, Microsoft SharePoint Server 2013 and Microsoft SharePoint Server 2016 allow an elevation of privilege vulnerability due to the way web requests are handled, aka “Microsoft SharePoint Elevation of Privilege Vulnerability”. This CVE is unique from CVE-2018-0789.
References:
http://www.securityfocus.com/bid/102391
http://www.securitytracker.com/id/1040150
https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2018-0790