CVE-2018-0791

CVE: CVE-2018-0791
Published: 2018-01-10T01:29Z
Vendor: microsoft
Products: office
Versions: 2016,
outlook
Versions: 2007, 2010, 2013, 2016,
Description Language: en
Description: Microsoft Outlook 2007, Microsoft Outlook 2010, Microsoft Outlook 2013, and Microsoft Outlook 2016 allow a remote code execution vulnerability due to the way email messages are parsed, aka “Microsoft Outlook Remote Code Execution Vulnerability”. This CVE is unique from CVE-2018-0793.
References:
http://www.securityfocus.com/bid/102383
http://www.securitytracker.com/id/1040154
https://portal.msrc.microsoft.com/en-US/security-guidance/advisory/CVE-2018-0791