CVE-2018-1000004

CVE: CVE-2018-1000004
Published: 2018-01-16T20:29Z
Vendor: linux
Products: linux_kernel
Versions: 2.6.0, 3.10, 4.12,
Description Language: en
Description: In the Linux kernel 4.12, 3.10, 2.6 and possibly earlier versions a race condition vulnerability exists in the sound system, this can lead to a deadlock and denial of service condition.
References:
http://seclists.org/oss-sec/2018/q1/51