CVE-2018-1342

CVE: CVE-2018-1342
Published: 2018-01-26T02:29Z
Vendor: netiq
Products: access_manager
Versions: 4.3, 4.4,
Description Language: en
Description: A Vulnerability exists on Admin Console where an attacker can upload files to the Admin Console server, and potentially execute them. This impacts NetIQ Access Manager versions 4.3 and 4.4 as well as the Administrative console.
References:
https://www.novell.com/support/kb/doc.php?id=7022444