CVE-2018-2360

CVE: CVE-2018-2360
Published: 2018-01-09T15:29Z
Vendor: sap
Products: sap_kernel
Versions: 7.45, 7.49, 7.52,
Description Language: en
Description: SAP Startup Service, SAP KERNEL 7.45, 7.49, and 7.52, is missing an authentication check for functionalities that require user identity and cause consumption of file system storage.
References:
http://www.securityfocus.com/bid/102448
https://blogs.sap.com/2018/01/09/sap-security-patch-day-january-2018/
https://launchpad.support.sap.com/#/notes/2523961