CVE-2018-5077

CVE: CVE-2018-5077
Published: 2018-01-03T20:29Z
Vendor: advanced_real_estate_script_project
Products: advanced_real_estate_script
Versions: -,
Description Language: en
Description: Online Ticket Booking has XSS via the admin/movieedit.php moviename parameter.
References:
https://github.com/d4wner/Vulnerabilities-Report/blob/master/Advanced%20Real%20Estate%20Script.md