CVE-2018-5211

CVE: CVE-2018-5211
Published: 2018-01-09T16:29Z
Vendor: phpsugar
Products: php_melody
Versions: 2.7.1,
Description Language: en
Description: PHP Melody version 2.7.1 suffer from SQL Injection Time-based attack on the page ajax.php with the parameter playlist.
References:
https://www.exploit-db.com/exploits/43409/