CVE-2018-5263

CVE: CVE-2018-5263
Published: 2018-01-08T23:29Z
Description Language: en
Description: The StackIdeas EasyDiscuss (aka com_easydiscuss) extension before 4.0.21 for Joomla! allows XSS.
References:
https://stackideas.com/blog/easydiscuss4021-update
https://www.exploit-db.com/exploits/43488/