CVE-2018-5299

CVE: CVE-2018-5299
Published: 2018-01-16T22:29Z
Description Language: en
Description: A stack-based Buffer Overflow Vulnerability exists in the web server in Pulse Secure Pulse Connect Secure (PCS) before 8.3R4 and Pulse Policy Secure (PPS) before 5.4R4, leading to memory corruption and possibly remote code execution.
References:
http://kb.pulsesecure.net/articles/Pulse_Security_Advisories/SA43604