CVE-2018-5312

CVE: CVE-2018-5312
Published: 2018-01-09T05:29Z
Vendor: wpshopmart
Products: tabs_responsive
Versions: 1.8.0,
Description Language: en
Description: The tabs-responsive plugin 1.8.0 for WordPress has XSS via the post_title parameter to wp-admin/post.php.
References:
https://github.com/d4wner/Vulnerabilities-Report/blob/master/tabs-responsive.md
https://wordpress.org/support/topic/stored-xss-bugs-at-the-latest-version-of-tabs-responsive/