CVE-2018-5369

CVE: CVE-2018-5369
Published: 2018-01-12T09:29Z
Vendor: srbtranslatin_project
Products: srbtranslatin
Versions: 1.46,
Description Language: en
Description: The SrbTransLatin plugin 1.46 for WordPress has XSS via an srbtranslatoptions action to wp-admin/options-general.php with a lang_identificator parameter.
References:
https://github.com/d4wner/Vulnerabilities-Report/blob/master/SrbTransLatin.md
https://wpvulndb.com/vulnerabilities/9004