CVE-2018-5376

CVE: CVE-2018-5376
Published: 2018-01-12T09:29Z
Vendor: discuz
Products: discuzx
Versions: x3.4,
Description Language: en
Description: Discuz! DiscuzX X3.4 has XSS via the include\spacecp\spacecp_upload.php op parameter.
References:
http://www.whsgwl.net/text.php?textid=35