CVE-2018-5655

CVE: CVE-2018-5655
Published: 2018-01-13T00:29Z
Vendor: weblizar
Products: pinterest-feeds
Versions: 1.1.1,
Description Language: en
Description: An issue was discovered in the weblizar-pinterest-feeds plugin 1.1.1 for WordPress. XSS exists via the wp-admin/admin-ajax.php security parameter.
References:
https://github.com/d4wner/Vulnerabilities-Report/blob/master/weblizar-pinterest-feeds.md