CVE-2018-5691

CVE: CVE-2018-5691
Published: 2018-01-14T04:29Z
Vendor: dell
Products: sonicwall_global_management_system
Versions: 8.1,
Description Language: en
Description: SonicWall Global Management System (GMS) 8.1 has XSS via the `newName` and `Name` values of the `/sgms/TreeControl` module.
References:
http://documents.software.dell.com/sonicwall-gms-os/8.2/release-notes/known-issues?ParentProduct=867
https://www.vulnerability-lab.com/get_content.php?id=1819