CVE-2018-5692

CVE: CVE-2018-5692
Published: 2018-01-14T04:29Z
Vendor: piwigo
Products: piwigo
Versions: 2.8.2,
Description Language: en
Description: Piwigo v2.8.2 has XSS via the `tab`, `to`, `section`, `mode`, `installstatus`, and `display` parameters of the `admin.php` file.
References:
https://www.vulnerability-lab.com/get_content.php?id=2005