CVE-2018-5696

CVE: CVE-2018-5696
Published: 2018-01-14T04:29Z
Vendor: ijoomla
Products: com_adagency
Versions: 6.0.9,
Description Language: en
Description: The iJoomla com_adagency plugin 6.0.9 for Joomla! allows SQL injection via the `advertiser_status` and `status_select` parameters to index.php.
References:
https://www.vulnerability-lab.com/get_content.php?id=1927