CVE-2018-5715

CVE: CVE-2018-5715
Published: 2018-01-16T20:29Z
Vendor: sugarcrm
Products: sugarcrm
Versions: 3.5.1,
Description Language: en
Description: phprint.php in SugarCRM 3.5.1 has XSS via a parameter name in the query string (aka a $key variable).
References:
https://m4k4br0.github.io/sugarcrm-xss/
https://www.exploit-db.com/exploits/43683/