CVE-2018-5961

CVE: CVE-2018-5961
Published: 2018-01-22T01:29Z
Vendor: centos-webpanel
Products: centos_web_panel
Versions: 0.9.8.12,
Description Language: en
Description: CentOS-WebPanel.com (aka CWP) CentOS Web Panel through v0.9.8.12 has XSS via the `module` value of the `index.php` file.
References:
https://www.vulnerability-lab.com/get_content.php?id=1835