CVE-2018-5962

CVE: CVE-2018-5962
Published: 2018-01-22T01:29Z
Vendor: centos-webpanel
Products: centos_web_panel
Versions: 0.9.8.12,
Description Language: en
Description: index.php in CentOS-WebPanel.com (aka CWP) CentOS Web Panel through v0.9.8.12 has XSS via the id parameter to the phpini_editor module or the email_address parameter to the mail_add-new module.
References:
https://www.vulnerability-lab.com/get_content.php?id=1836