CVE-2018-5963

CVE: CVE-2018-5963
Published: 2018-01-25T16:29Z
Vendor: cmsmadesimple
Products: cms_made_simple
Versions: 2.2.5,
Description Language: en
Description: CMS Made Simple (CMSMS) 2.2.5 has XSS in admin/addbookmark.php via the title parameter.
References:
http://packetstormsecurity.com/files/146033/CMS-Made-Simple-2.2.5-Persistent-Cross-Site-Scripting.html
http://seclists.org/fulldisclosure/2018/Jan/80
CMS 2.2.5 Stored Cross-Site Scripting