CVE-2018-5972

CVE: CVE-2018-5972
Published: 2018-01-24T10:29Z
Vendor: quickad_project
Products: quickad
Versions: 4.0,
Description Language: en
Description: SQL Injection exists in Classified Ads CMS Quickad 4.0 via the keywords, placeid, cat, or subcat parameter to the listing URI.
References:
https://www.exploit-db.com/exploits/43868/