CVE-2018-5979

CVE: CVE-2018-5979
Published: 2018-01-24T10:29Z
Vendor: wchat_project
Products: wchat
Versions: 1.5,
Description Language: en
Description: SQL Injection exists in Wchat Fully Responsive PHP AJAX Chat Script 1.5 via the login.php User field.
References:
https://www.exploit-db.com/exploits/43864/