CVE-2018-0508

CVE: CVE-2018-0508
Published: 2018-02-01T14:29Z
Vendor: kkcald_project
Products: kkcald
Versions: 0.7.21,
Description Language: en
Description: Cross-site scripting vulnerability in epg search result viewer (kkcald) 0.7.21 and earlier allows an attacker to inject arbitrary web script or HTML via unspecified vectors.
References:
http://dbit.web.fc2.com/
https://jvn.jp/en/jp/JVN91393903/index.html