CVE-2018-0511

CVE: CVE-2018-0511
Published: 2018-02-01T14:29Z
Description Language: en
Description: Cross-site scripting vulnerability in WP Retina 2x prior to version 5.2.2 allows an attacker to inject arbitrary web script or HTML via unspecified vectors.
References:
https://jvn.jp/en/jp/JVN30636823/index.html
https://plugins.trac.wordpress.org/changeset/1802137/#file1