CVE-2018-1391

CVE: CVE-2018-1391
Published: 2018-02-22T19:29Z
Description Language: en
Description: IBM Financial Transaction Manager 3.0.4 and 3.1.0 for ACH Services for Multi-Platform could allow an authenticated user to execute a specially crafted command that could cause a denial of service. IBM X-Force ID: 138376.
References:
http://www.ibm.com/support/docview.wss?uid=swg22013247
https://exchange.xforce.ibmcloud.com/vulnerabilities/138376