CVE-2018-2387

CVE: CVE-2018-2387
Published: 2018-02-14T12:29Z
Vendor: sap
Products: internet_graphics_server
Versions: 7.20, 7.20ext, 7.45, 7.49, 7.53,
Description Language: en
Description: A vulnerability in the SAP internet Graphics Server, 7.20, 7.20EXT, 7.45, 7.49, 7.53, could allow a malicious user to obtain information on ports, which is not available to the user otherwise.
References:
https://blogs.sap.com/2018/02/13/sap-security-patch-day-february-2018/
https://launchpad.support.sap.com/#/notes/2525222