CVE-2018-4875

CVE: CVE-2018-4875
Published: 2018-02-27T05:29Z
Description Language: en
Description: Adobe Experience Manager versions 6.1 and 6.0 are vulnerable to a reflected cross-site scripting vulnerability related to the handling of malicious content embedded in image files uploaded to the DAM.
References:
http://www.securityfocus.com/bid/102991
http://www.securitytracker.com/id/1040365
https://helpx.adobe.com/security/products/experience-manager/apsb18-04.html