CVE-2018-4876

CVE: CVE-2018-4876
Published: 2018-02-27T05:29Z
Description Language: en
Description: Adobe Experience Manager versions 6.3, 6.2, and 6.1 are vulnerable to cross-site scripting via a bypass of the Sling XSSAPI#getValidHref function.
References:
http://www.securityfocus.com/bid/102990
http://www.securitytracker.com/id/1040365
https://helpx.adobe.com/security/products/experience-manager/apsb18-04.html