CVE-2018-5439

CVE: CVE-2018-5439
Published: 2018-02-19T18:29Z
Description Language: en
Description: A Command Injection issue was discovered in Nortek Linear eMerge E3 series Versions V0.32-07e and prior. A remote attacker may be able to execute arbitrary code on a target machine with elevated privileges.
References:
https://ics-cert.us-cert.gov/advisories/ICSA-18-046-01