CVE-2018-5794

CVE: CVE-2018-5794
Published: 2018-02-05T04:29Z
Description Language: en
Description: An issue was discovered in Extreme Networks ExtremeWireless WiNG 5.x before 5.8.6.9 and 5.9.x before 5.9.1.3. There is No Authentication for the AeroScout Service via a crafted UDP packet.
References:
https://gtacknowledge.extremenetworks.com/articles/Vulnerability_Notice/VN-2018-003