CVE-2018-5974

CVE: CVE-2018-5974
Published: 2018-02-17T07:29Z
Vendor: albonico
Products: simplecalendar
Versions: 3.1.9,
Description Language: en
Description: SQL Injection exists in the SimpleCalendar 3.1.9 component for Joomla! via the catid array parameter.
References:
https://exploit-db.com/exploits/44126