CVE-2018-6486

CVE: CVE-2018-6486
Published: 2018-02-02T14:29Z
Vendor: microfocus
Products: fortify_audit_workbench
Versions: 16.10, 16.20, 17.10,
fortify_software_security_center
Versions: 16.10, 16.20, 17.10,
Description Language: en
Description: XML External Entity (XXE) vulnerability in Micro Focus Fortify Audit Workbench (AWB) and Micro Focus Fortify Software Security Center (SSC), versions 16.10, 16.20, 17.10. This vulnerability could be exploited to allow a XML External Entity (XXE) injection.
References:
http://www.securityfocus.com/bid/102902
https://softwaresupport.softwaregrp.com/document/-/facetsearch/document/KM03083653