CVE-2018-6488

CVE: CVE-2018-6488
Published: 2018-02-22T22:29Z
Description Language: en
Description: Arbitrary Code Execution vulnerability in Micro Focus Universal CMDB, version 4.10, 4.11, 4.12. This vulnerability could be remotely exploited to allow Arbitrary Code Execution.
References:
https://softwaresupport.softwaregrp.com/document/-/facetsearch/document/KM03086019