CVE-2018-6537

CVE: CVE-2018-6537
Published: 2018-02-02T09:29Z
Vendor: flexense
Products: syncbreeze
Versions: 10.4.18,
Description Language: en
Description: A buffer overflow vulnerability in the control protocol of Flexense SyncBreeze Enterprise v10.4.18 allows remote attackers to execute arbitrary code by sending a crafted packet to TCP port 9121.
References:
https://www.exploit-db.com/exploits/43936/