CVE-2018-6545

CVE: CVE-2018-6545
Published: 2018-02-02T09:29Z
Vendor: ipswitch
Products: moveit
Versions: 8.1,
Description Language: en
Description: Ipswitch MoveIt v8.1 is vulnerable to a Stored Cross-Site Scripting (XSS) vulnerability, as demonstrated by human.aspx. Attackers can leverage this vulnerability to send malicious messages to other users in order to steal session cookies and launch client-side attacks.
References:
https://crowdshield.com/blog.php?name=ipswitch-moveit-stored-xss