CVE-2018-6610

CVE: CVE-2018-6610
Published: 2018-02-05T22:29Z
Vendor: jlike_project
Products: jlike
Versions: 1.0,
Description Language: en
Description: Information Leakage exists in the jLike 1.0 component for Joomla! via a task=getUserByCommentId request.
References:
https://www.exploit-db.com/exploits/43977