CVE-2018-6796

CVE: CVE-2018-6796
Published: 2018-02-07T21:29Z
Vendor: multilanguage_real_estate_mlm_script_project
Products: multilanguage_real_estate_mlm_script
Versions: 3.0,
Description Language: en
Description: PHP Scripts Mall Multilanguage Real Estate MLM Script 3.0 has Stored XSS via every profile input field.
References:
https://exploit-db.com/exploits/43989/