CVE-2018-6845

CVE: CVE-2018-6845
Published: 2018-02-12T03:29Z
Vendor: olx_clone_project
Products: olx_clone
Versions: 2.0.6,
Description Language: en
Description: PHP Scripts Mall Multi Language Olx Clone Script 2.0.6 has XSS via the Leave Comment field.
References:
https://www.exploit-db.com/exploits/44016