CVE-2018-6858

CVE: CVE-2018-6858
Published: 2018-02-12T03:29Z
Vendor: facebook_clone_project
Products: facebook_clone
Versions: 1.0.5,
Description Language: en
Description: Cross Site Scripting (XSS) exists in PHP Scripts Mall Facebook Clone Script.
References:
https://www.exploit-db.com/exploits/44010