CVE-2018-6861

CVE: CVE-2018-6861
Published: 2018-02-12T03:29Z
Vendor: lawyer_search_project
Products: lawyer_search
Versions: 1.0.2,
Description Language: en
Description: Cross Site Scripting (XSS) exists in PHP Scripts Mall Lawyer Search Script 1.0.2 via a profile update parameter.
References:
https://www.exploit-db.com/exploits/44012