CVE-2018-6863

CVE: CVE-2018-6863
Published: 2018-02-12T03:29Z
Vendor: select_your_college_script_project
Products: select_your_college_script
Versions: 2.0.2,
Description Language: en
Description: SQL Injection exists in PHP Scripts Mall Select Your College Script 2.0.2 via a Login Parameter.
References:
https://www.exploit-db.com/exploits/44014