CVE-2018-6864

CVE: CVE-2018-6864
Published: 2018-02-12T03:29Z
Vendor: multireligion_responsive_matrimonial_project
Products: multireligion_responsive_matrimonial
Versions: 4.7.2,
Description Language: en
Description: Cross Site Scripting (XSS) exists in PHP Scripts Mall Multi religion Responsive Matrimonial 4.7.2 via a user profile update parameter.
References:
https://www.exploit-db.com/exploits/44015