CVE-2018-6866

CVE: CVE-2018-6866
Published: 2018-02-23T13:29Z
Vendor: learning_and_examination_management_system_script_project
Products: learning_and_examination_management_system_script
Versions: 2.3.1,
Description Language: en
Description: Cross Site Scripting (XSS) exists in PHP Scripts Mall Learning and Examination Management System Script 2.3.1 via a crafted message.
References:
https://exploit-db.com/exploits/44170