CVE-2018-6868

CVE: CVE-2018-6868
Published: 2018-02-23T13:29Z
Vendor: groupon_clone_script_project
Products: groupon_clone_script
Versions: 3.0.2,
Description Language: en
Description: Cross Site Scripting (XSS) exists in PHP Scripts Mall Slickdeals / DealNews / Groupon Clone Script 3.0.2 via a User Profile Field parameter.
References:
https://exploit-db.com/exploits/44172