CVE-2018-6910

CVE: CVE-2018-6910
Published: 2018-02-13T21:29Z
Description Language: en
Description: DedeCMS 5.7 allows remote attackers to discover the full path via a direct request for include/downmix.inc.php or inc/inc_archives_functions.php.
References:
https://github.com/kongxin520/DedeCMS/blob/master/DedeCMS_5.7_Bug.md