CVE-2018-6928

CVE: CVE-2018-6928
Published: 2018-02-13T17:29Z
Vendor: news_website_script_project
Products: news_website_script
Versions: 2.0.4,
Description Language: en
Description: PHP Scripts Mall News Website Script 2.0.4 has SQL Injection via a search term.
References:
https://www.exploit-db.com/exploits/44030/